Критическая уязвимость во всех версиях CMS Joomla

14-го декабря в срочном порядке было выпущено обновление, которое закрывает уязвимость в системе управления сайтами Joomla. С ее помощью можно взломать сайт, получить права пользователя, под которым работает данный сайт и произвести любые действия на сервере с правами этого пользователя. Уязвимыми являются версии Joomla 1.5 по 3.4.5 включительно. Для безопасности ваших проектов, настоятельно рекомендуем обновить CMS  здесь , а тем, кто использует неподдерживаемые версии 1.5.x и 2.5.x, предлагается установить патчи, выпущенные для решения этой проблемы — здесь.

Метки: Joomla! | взлом | уязвимость

Статьи по теме: